API sandbox

From RGB Sync Wiki

JavaScript is required to use the API sandbox.